Make your own free website on Tripod.com

InstantDB Project
About InstantDB
Project Mail Lists
Short History
Reporting Bugs
Screen Shots
3rd Party Examples
FAQs

Software
Downloads
Documentation
CVS Repositories
Roadmap
License

About Enhydra.org
Who We Are
News, Articles & Events
Getting Involved
Contact Us

Community
Demos
Contributions
Resources
Case Studies
On The Edge! -NEW-
Commercial Vendors


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

InstantDB: Could not install JD 3.1 "move data process 106"


  Could not install JD 3.1 "move data process 106"
  An error occurred during the move data process 106 

  Component JDK: 1.1.8\Swing 
  File group: JFC Files 
  File: swingall.jar 
  ---------------------------------------------------- 
Am getting the above error when trying to install JDeveloper 3.1 on NT4 sp5
workstation, Oracle 8.1.6i. Can anyone tell me whats going on or advise as to
whether i should stick to an earler version as have already installed 1.1 and
3.0 with no problems.

Thanks Fergus


-----------------------------------------------------------------------------
To unsubscribe from this mailing list, send email to majordomo@enhydra.org
with the text "unsubscribe instantdb" in the body of the email.
If you have other questions regarding this mailing list, send email to
the list admin at owner-instantdb@enhydra.org.